🖥
AgenaScript - Let's start
The following API documentation requires AgenaTrader in version 2.0.1.x

Welcome to the official AgenaScript documentation!

Want to learn more about the AgenaTrader scripting language? We've got the resources to help you get started. Start by browsing the documentation on the list below.
Last modified 3mo ago
Copy link